Перейти к содержимому


Фотография

пропала искра

искра поломка пропала цивик ек3 нет искры

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 Кнопикс

Кнопикс

    Камикадзе

  • Пользователи
  • 9 сообщений

Отправлено 05 Май 2014 - 04:54

Приветствую, одноклубники!!!

Срочно нужна Ваша помощь.

Сегодня на повороте заглохла машина. Причина до сих пор неизвестна. При осмотре на месте было выявлено, что нет ИСРЫ. И куда она пропала не могу догнать. Сперва было принято действие поменять трамблер - и естественно - это не дало желаемых результатов. Как не было искры, так ее и не стало. Проверил все контакты и фишки, предохранители - та же история. Помогите, что еще может быть?



#2 Stason

Stason

    Сенсей

  • Пользователи
  • PipPipPipPipPip
  • 1 109 сообщений

Отправлено 05 Май 2014 - 12:09

Ремень ГРМ проверить

#3 Кнопикс

Кнопикс

    Камикадзе

  • Пользователи
  • 9 сообщений

Отправлено 05 Май 2014 - 16:05

Ремень Целый.



#4 Stason

Stason

    Сенсей

  • Пользователи
  • PipPipPipPipPip
  • 1 109 сообщений

Отправлено 12 Май 2014 - 07:45

А при этом целом ремне трамблер крутится? снимите крышку с трамблера, отключите все фишки с трамблера ОБЯЗАТЕЛЬНО!!!, крутаните двиг и посмотрите крутится ли бегунок. Было в практике такое, что визуально ремень целый, но на нем зубья слизало.

А трамблер аналогичный по маркировке ставили, катушка и коммутатор в нем 100% рабочие?

#5 Polkawer

Polkawer

    Самурай

  • Пользователи
  • PipPip
  • 115 сообщений

Отправлено 09 Июнь 2014 - 23:19

может крышка трамблёра плохинькая .



#6 Sylvester

Sylvester

    Камикадзе

  • Пользователи
  • 21 сообщений

Отправлено 10 Июль 2014 - 13:51

буквально вчера забрал тачку из сервиса - та же фигня.

до этого сам поменял свечи, провода, крышку трамблера и бегунок - сначала помогло, но на след. день заглохла (почти в повороте) и ничего не помогало.

купил новую катушку, т.к. при осмотре старой выявил что ее пробило (еще померял сопротивление - оно было 0 в первичной обмотке, а должно быть примерно 0,5 Ом).

Новая катушка тоже не помогла - пришлось на тросе в сервис ехать.

В сервисе электрик два дня возился с проводкой и сигналкой - в итоге завел.

Как результат - сейчас пока все работает, с новой катушкой тачка заметно лучше едет.

 

Еще стоит проверить внутри трамблера ICM - модуль зажигания. Он дает низковольтный сигнал на катушку.



#7 Хромой Альберт

Хромой Альберт

    Камикадзе

  • Пользователи
  • 1 сообщений

Отправлено 18 Ноябрь 2014 - 20:56

Please Login or Register to see this Hidden Content


 

Товарищи помогите!
на d16a6 поставлен такой распределитель, видно что не родной. как установить TD02U на этот разъем?