Перейти к содержимому


Фотография

Любые непонятки


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 36

#1 Mihalych

Mihalych

    Самурай

  • Пользователи
  • PipPip
  • 206 сообщений

Отправлено 12 Февраль 2010 - 16:14

Ребят пишите здесь что непонятного происходило, глюки с вашими железными конями и какие меры вы предпринемали для их устранения, а то вдруг у коготакая же хрень случилась

#2 Mihalych

Mihalych

    Самурай

  • Пользователи
  • PipPip
  • 206 сообщений

Отправлено 12 Февраль 2010 - 16:24

у меня сегодня на перекрестке пока стоял зажглась лампочка ABS и ручника. заглушил машину завел заново все нормуль, кто нить может что сказать по этому поводу?

#3 VeTEEnsky

VeTEEnsky

    Сенсей

  • Пользователи
  • PipPipPipPipPip
  • 1 339 сообщений

Отправлено 14 Февраль 2010 - 16:03

Может уровень тормозухи?

#4 Mihalych

Mihalych

    Самурай

  • Пользователи
  • PipPip
  • 206 сообщений

Отправлено 15 Февраль 2010 - 03:35

Может уровень тормозухи?


посмотрю, но если бы уровень низкий был, тогда бы они и щас горели бы, а ведь тишина :unknw:

#5 474амн69

474амн69

    Камикадзе

  • Пользователи
  • 30 сообщений

Отправлено 15 Февраль 2010 - 09:58

необязательно, когда на тормоз нажимаешь часть жидкости из бачка уходит в систему а когда отпускаешь возвращаеться, и соответственно если у тебя уровень жидкости на грани то может времеено загораться лампочка, но обычно такое бывает при резком торможении с большой скорости, если машина стоит то врятли загорится.

#6 VeTEEnsky

VeTEEnsky

    Сенсей

  • Пользователи
  • PipPipPipPipPip
  • 1 339 сообщений

Отправлено 15 Февраль 2010 - 11:19

умя горел переодически и при торможении и при разгоне, иногда просто пока стоял на перекрестке, долил и все гуд

#7 Mihalych

Mihalych

    Самурай

  • Пользователи
  • PipPip
  • 206 сообщений

Отправлено 16 Февраль 2010 - 15:16

всем спасиба за варианты, проверил все уровни жидкостей все нормуль, скорее всего простой глюк был, наверное снег попал.
больше таких вещей не возникало

#8 Newt

Newt

    Ронин

  • Пользователи
  • Pip
  • 57 сообщений

Отправлено 22 Февраль 2010 - 15:11

1-ая непонятка:

при правом повороте в области левого колеса появляется стук(стучит 1 раз при чуть быстром вписывании). Руль не ведет.

2-ая :

периодичный звук трения, то же в области левого колеса.
при увеличении скорости частота звука увеличивается (летом такое было, поменял колодки - прошло).
грешу на колодки - залипают.
кто что посоветует?

#9 SirJaY

SirJaY

    Сегун

  • Пользователи
  • PipPipPip
  • 441 сообщений

Отправлено 22 Февраль 2010 - 20:30

дык снега на улице куева туча залипает куда не надо от туда и звуки непонятные к весне все пройдет не парься :rolleyes:

#10 Mondeo

Mondeo

    Ниньзя

  • Пользователи
  • PipPipPipPip
  • 755 сообщений

Отправлено 22 Февраль 2010 - 23:22

1-ая непонятка:

при правом повороте в области левого колеса появляется стук(стучит 1 раз при чуть быстром вписывании). Руль не ведет.

2-ая :

периодичный звук трения, то же в области левого колеса.
при увеличении скорости частота звука увеличивается (летом такое было, поменял колодки - прошло).
грешу на колодки - залипают.
кто что посоветует?


-1 мое мнение приводной вал с гранатой смотреть надо
-2 Мож,снег, а может рабочий цилиндр заклинивает вот и труться колодки сильно ,от этого шум и нагрев

#11 Newt

Newt

    Ронин

  • Пользователи
  • Pip
  • 57 сообщений

Отправлено 24 Февраль 2010 - 08:02

ежели граната,
примерная стоимость ремонта подскажите?

плиз

#12 SirJaY

SirJaY

    Сегун

  • Пользователи
  • PipPipPip
  • 441 сообщений

Отправлено 24 Февраль 2010 - 14:43

примерную столимость гранаты можешь глянуть в еxist е если срочняк то в автодоке в наличии может быть поменять я думаю сам сможешь там не сложно но если сам не можешь обратись к Вадиму покраине мере зделает качественно и дешевле чем в сервисе

#13 4OPT

4OPT

    Самурай

  • Пользователи
  • PipPip
  • 197 сообщений

Отправлено 03 Март 2010 - 06:30

всем привет. возник вопрос. на 92года машине (eg8) штатный иммо был?

такая ситуация - зажигание молчит) до мэин реле питание не доходит. то есть поворачиваешь ключ на зажигание, приборка молчит,мэн реле молчит, естесс не качает насос, питания на мозг ноль и все в таком духе.всякие там зеркала, подъемники при этом запитываются и работают норм. думаю может тот иммо что стоит на машине накрылся. не знаю только штатный он или нет. замок не проверял ещё, мэин реле нормальное.


народ,нашел)) иммо не штатный)буду сеня смотреть замок и если с ним норм то выдеру иммо)))

Сообщение отредактировал Vadim: 03 Март 2010 - 08:05


#14 474амн69

474амн69

    Камикадзе

  • Пользователи
  • 30 сообщений

Отправлено 03 Март 2010 - 20:01

у меня было такое, предохранитель посмотри которые под капотом, там два больших квадратных предохранителя. порядка 50 ампер.

#15 4OPT

4OPT

    Самурай

  • Пользователи
  • PipPip
  • 197 сообщений

Отправлено 04 Март 2010 - 05:15

спасибо, я уже смотрел - все целые: что под капотом, что в салоне.

#16 Mihalych

Mihalych

    Самурай

  • Пользователи
  • PipPip
  • 206 сообщений

Отправлено 12 Март 2010 - 03:39

Заметил вещь такую: как только тормоз отпускаешь, есть небольшое увеличение (скачок) оборотов джвижка. Что это может быть кто подскажет? Случайно не ваакумник глучит, где то воздух подсасывает?

#17 Vadim

Vadim

    Контент Менеджер Клуба

  • Модераторы
  • PipPipPipPipPipPip
  • 1 683 сообщений

Отправлено 12 Март 2010 - 06:38

практически всегда когда жмёшь педаль тормоза обороты немного поднимаются, не парся :drinks:

#18 Slava

Slava

    Самурай

  • Пользователи
  • PipPip
  • 249 сообщений

Отправлено 13 Март 2010 - 00:26

А если еще и нажимать на нее несколько раз быстро, то они почти к 1000 поднимаются...

#19 474амн69

474амн69

    Камикадзе

  • Пользователи
  • 30 сообщений

Отправлено 13 Март 2010 - 20:52

а у меня при тормозе обороты падают, да еще когда фары включаю и печку с 850 до 670-730 падают. Че с этим сделать можно?

#20 Mondeo

Mondeo

    Ниньзя

  • Пользователи
  • PipPipPipPip
  • 755 сообщений

Отправлено 15 Март 2010 - 21:25

ниче с этим не сделать,смерись...